Trung Tâm Đào Tạo Mạng Máy Tính Nhất Nghệ   Trung Tâm Đào Tạo Mạng Máy Tính Nhất Nghệ
Trang Chủ Giới Thiệu Chương Trình Học Tài Liệu Lịch Khai Giảng Học Phí Việc Làm Lộ trình học

Go Back   Trung Tâm Đào Tạo Mạng Máy Tính Nhất Nghệ > MICROSOFT AREA > Mail Server
Đăng Ký Thành Viên Thành Viên Lịch Ðánh Dấu Ðã Ðọc

Mail Server Các vấn đề liên quan đến các Mail Server : Exchange , Mdeamon , Lotus ...
Người Quản Trị : Trần Trọng Tuấn

Vui lòng gõ từ khóa liên quan đến vấn đề bạn quan tâm vào khung dưới , trước khi đặt câu hỏi mới.


Trả lời
 
Ðiều Chỉnh
  #11  
Old 24-03-2009, 15:55
maikhanhducn05c maikhanhducn05c vẫn chưa có mặt trong diễn đàn
Thành Viên Mới
 
Tham gia ngày: Nov 2007
Bài gởi: 53
Thanks: 0
Thanked 1 Time in 1 Post
em làm đến bước Import Egde Subscription File và đã thành công nhưng đến khi đồng bộ hóa thì lại báo lỗi mong mọi người giúp đỡ
Trả Lời Với Trích Dẫn
Những người sau đây đã gửi lời cảm ơn maikhanhducn05c vì bài viết hữu ích này:
Sponsored links
  #12  
Old 16-04-2009, 17:06
saorotus saorotus vẫn chưa có mặt trong diễn đàn
Mới Đăng Ký
 
Tham gia ngày: Aug 2008
Bài gởi: 2
Thanks: 0
Thanked 0 Times in 0 Posts
Chào các thầy!
Khi em tiến hành Start-EdgeSynchronization từ role Hub Transport cũng bị lỗi như của maikhanhducn05c. Mặc dù em cũng config tương tự như cách của thầy Nam
Trích:
- Result: Couldnotconnect
- Type: General
- FailureDetails: The LDAP Server is unavailable.
Rất mong được sự chỉ dẫn của mọi người
Trả Lời Với Trích Dẫn
  #13  
Old 21-04-2009, 09:40
phuongnam phuongnam vẫn chưa có mặt trong diễn đàn
Nhất Nghệ Support Team
 
Tham gia ngày: May 2007
Bài gởi: 1,059
Thanks: 21
Thanked 231 Times in 69 Posts
Lỗi này là do Edge Transport Server và AD không đồng bộ được. Bạn vào Event Viewer xem lỗi gì để cùng tham khảo
Trả Lời Với Trích Dẫn
Những người sau đây đã gửi lời cảm ơn phuongnam vì bài viết hữu ích này:
  #14  
Old 22-04-2009, 01:22
saorotus saorotus vẫn chưa có mặt trong diễn đàn
Mới Đăng Ký
 
Tham gia ngày: Aug 2008
Bài gởi: 2
Thanks: 0
Thanked 0 Times in 0 Posts
Em làm được rồi, lỗi là do DNS không phân giải được FQDN của Edge Transport.
Cám ơn thầy và mọi người!
Trả Lời Với Trích Dẫn
  #15  
Old 05-05-2009, 18:52
cristianobao cristianobao vẫn chưa có mặt trong diễn đàn
Mới Đăng Ký
 
Tham gia ngày: May 2008
Bài gởi: 7
Thanks: 0
Thanked 0 Times in 0 Posts
Thầy cho em hỏi, em đã thực hiện thành công nhưng khi gửi mail ra ngoài nó lại nằm trong Queue, mặc dù Edge vần ra ngoài internet ok, thanks
Trả Lời Với Trích Dẫn
  #16  
Old 27-08-2009, 16:31
zhyan zhyan vẫn chưa có mặt trong diễn đàn
Mới Đăng Ký
 
Tham gia ngày: Aug 2007
Bài gởi: 1
Thanks: 0
Thanked 0 Times in 0 Posts
Fake mail

Trích:
Nguyên văn bởi hidokai View Post
Hi hi, như vậy bạn giải quyết vấn đề fake email như thế nào trong trường hợp này.
VD: Bạn mở port 25 từ edge transport, giờ thì tôi dùng pop3 để nhận mail về, smtp thì trỏ về edgetransport đúng không.
Config outlook của tôi thì dùng username và password của tôi, nhưng địa chỉ mail thì tôi lại dùng của sếp ah
Tôi đang bị đúng tình trạng của bạn đây.
Trả Lời Với Trích Dẫn
  #17  
Old 11-12-2009, 09:06
anhkh0j anhkh0j vẫn chưa có mặt trong diễn đàn
Thành Viên Mới
 
Tham gia ngày: Jul 2007
Bài gởi: 12
Thanks: 3
Thanked 0 Times in 0 Posts
[QUOTE=saorotus;240791]Em làm được rồi, lỗi là do DNS không phân giải được FQDN của Edge Transport.
Cám ơn thầy và mọi người! [/QUOT

Đây là mô hình cài edge trên server 2003, nếu cài trên server 2008 thì có gì khác ko? Lỗi DNS ko phân giải được bạn fix thế nào vậy? Mình fix rồi nhưng vẫn test ko được
Trả Lời Với Trích Dẫn
  #18  
Old 01-03-2010, 15:49
ghostsitinh ghostsitinh vẫn chưa có mặt trong diễn đàn
Mới Đăng Ký
 
Tham gia ngày: Aug 2009
Tuổi: 40
Bài gởi: 7
Thanks: 0
Thanked 0 Times in 0 Posts
[QUOTE=anhkh0j;345334]
Trích:
Nguyên văn bởi saorotus View Post
Em làm được rồi, lỗi là do DNS không phân giải được FQDN của Edge Transport.
Cám ơn thầy và mọi người! [/QUOT

Đây là mô hình cài edge trên server 2003, nếu cài trên server 2008 thì có gì khác ko? Lỗi DNS ko phân giải được bạn fix thế nào vậy? Mình fix rồi nhưng vẫn test ko được
Chẳng thấy ma nào trả lời cả ???
Trả Lời Với Trích Dẫn
  #19  
Old 01-04-2010, 14:53
trungtatran trungtatran vẫn chưa có mặt trong diễn đàn
Thành Viên Mới
 
Tham gia ngày: Sep 2009
Tuổi: 34
Bài gởi: 18
Thanks: 5
Thanked 0 Times in 0 Posts
up bài này ko thấy mail ra được ngoài internet. Mặc dù ko xảy ra lỗi j? Ai trả lời giúp với
Trả Lời Với Trích Dẫn
  #20  
Old 11-04-2010, 11:26
Hoc Hoc vẫn chưa có mặt trong diễn đàn
Khám Phá
 
Tham gia ngày: Sep 2009
Tuổi: 31
Bài gởi: 265
Thanks: 27
Thanked 9 Times in 8 Posts
Smile

Thầy ơi, các bạn à. Có thể cho em xin cái mô hình cũa bài LAB này vẽ = Visio không ạ. Em cảm ơn mọi người trước nhe!!Nếu vẽ = VISO thì càng tốt
Trả Lời Với Trích Dẫn
Sponsored links
Trả lời

Bookmarks

Ðiều Chỉnh

Quyền Sử Dụng Ở Diễn Ðàn
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Mở
Smilies đang Mở
[IMG] đang Mở
HTML đang Tắt

Chuyển đến

Similar Threads
Ðề tài Người Gởi Chuyên mục Trả lời Bài mới gởi
Triển khai Unified Messaging trên Exchange 2007 thông qua IP PBX nh@tnghe KHO LAB NHẤT NGHỆ 37 15-07-2010 18:06
Phim LAB triển khai Active Diectory-Phần I: Triển khai nhiều server chạy song song Support24H Active Directory 12 27-03-2010 10:59
Mô hình có Edge transport và Hub Transport sever DAT Mail Server 10 16-10-2008 15:48
Edge Transport Server? tranducmlpt0012 Mail Server 11 29-06-2007 16:38



Múi giờ GMT +7. Hiện tại là 00:57
Powered by: vBulletin Version 3.8.7
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
Ad Management by RedTyger